Hola BUenas tardes a todos!, resulta que me toco hacer mantenimiento preventivo-correctivo en 3 fotocopiadoras TOSHIBA modelo E28 y E35 y el problema que tengo es que luego de un desarme exhaustivo y de limpiar cada parte ,luego del ensamble se atasca siempre el papel entre los dos rodillos alineradores ( rodillo metalizado contra rodillos de goma negro) antes del fusor.
Lo curioso es que estando sucia no se trababa y ahora si y siempre en ese lugar.
Otra cosa que me pasa es que el atasco tendria alguna relacion con el tipo de bandeja que uso ya que a veces uso la bandeja inferior donde coloco el papel oficio y la superior coloco A4 y se traba siempre en una de ellas.

Me esta volviendo loco este problema porque hace casi 1 mes que estoy con esto y no se cual es la falla por la cual se traba siempre en el mismo lugar.Ya le cambie el rodillo alineador negro y sigue haciendo la misma falla.
He cambiado las dos tomas de papel de las bandejas,he intercambiado los cilindoros y las unidades reveladoras y he limpiado bien todos los rodillos de goma gris y nada che...

Hasta vi en internet que un tipo menciono tener una fuga de corriente en la corona de carga y al aislarla se resolvio el problema.

Obviamente todas las maquinas que tengo son usadas y baqueteadas con lo cual no se si estoy transportando una falla a otra maquina mas que resolver el conflicto.

Quizas sea una estupidez la falla pero tengo 3 maquinas iguales y, al resolver una, las otras saldran tambien.

En fin...¿¿ alguien que le haya pasado esto?? 

Saludos