lavarropa philco ph 708 no centrifuga

Seguir
No me centrifuga.no me marca ningún tipo de error en el displey.funciona la bomba de desagote perfectamente pero no me centrifuga

4 Soluciones propuestas

Estimado, quite la correa y controle si gira o no el motor en el centrifugado. Si gira el motor, el problema esta en la transmision. Saludos
Falta información. Cuando dices "no me centrifuga" obiamente no gira. Pero, ¿se escucha el motor de la bomba de desahue o desagote? o el motor de la transmision. porfavor mas información.
  • hace 2 meses

    Avatar de chulo132

    Funciona la bomba de desagote pero no le llega la orden de funcionar al motor. Ya me fije la tencion al motor.la señal del cierre de puerta esta bien.sera la placa principal? El mecanismo del embrague y desagote anda bien

Hola, yo tengo el mismo problema...la diferencia que en el que yo tengo, en algunas ocaciones centrifuga y en otras no. Le cambié el motor y el capacitor, ahora compré una bomba nueva y lo voy a probar..controlé todos los cables, cambié algunos por las dudas...y si sigue el problema..seguro que es la placa...el tema es que me dijeron (acá en Córdoba que sale 2400 y es difícil encontrarla)...
De tanto desarmar .creo que fue la placa. La saque limpie. Vi que algunos contacts estaban sucios . Y quedo funcionando!!!
 
 

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

¡Únete a nosotros y participa de nuestros Foros! Regístrate Gratis