no enciende mi soldadora monofacica de 250 Amp

Seguir
Atengo un saldadora marca STIN-SELEN monofacica de 250 Amp. es mas omenos del año 80 - Revice los cables y la llave. comprobe que tiene continuidad hasta donde hace contacto en la serpentina de un alambre de 6 mm creo que es de aluminio. (lo raro que note es que buscando la continudad con un busca polo en la llave de corte vi que en los dos polos tiene tension) - hace dos dias que solde lo mas bien, y hoy ni siquiera prende. por favor una ayudita para detectar la falla. gracias
  • hace 6 días

    Avatar de gutisan-gutisan

    gracias amigo, era un falso contacto en una pata de la ficha del enchufe, una estupides, pero pasa, rebise los cables, las llave etc. habia continuidad, pero a la menor carga no pasaba tencion , gracias nuevamente.

2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola. Con el busca polos no detectas tensión sino fase solamente. Posiblemente en el cable de alimentación esté faltando el neutro (cable cortado o ficha rota) por eso detectas solo la fase en todo el circuito. Prueba con una lámpara si le llega tensión al interruptor y si sale de el. Saludos
gracias amigo, era un falso contacto en una pata de la ficha del enchufe, una estupides, pero pasa, rebise los cables, las llave etc. habia continuidad, pero a la menor carga no pasaba tencion , gracias nuevamente.
  • hace 5 días

    Avatar de servimat1

    Un gusto ayudarte. Saludos

 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis