AWH 902 , Funciona todo, menos los ciclos de lavado

Seguir
Hola, busco opinion experta....tengo esta joya mecanica, de los antiguos, con CHASIS, un Lavarropas automatico Eslabon de lujo AWH 902, ...
la falla arranco con la bomba, no expulsaba el agua, la cambiamos, y ahora cualquier ciclo (enjuague, centrifugado) los cumple ok,...peeero cuando carga el agua y quiere arrancar el ciclo de lavado( cualquiera de ellos) se planta y alli queda...
Existen tres contactores / electrovalvulas/ o como se llamen, que son quienes habilitan estas tareas mencionadas, puede ser que la de Lavado este averiada??
gracias
  • hace 2 horas

    Avatar de Mauricio T.

    Estimado como dije algunos días atrás, revisa los contactos y contactores que alimentan el proceso siguiente. necesitaras un multimetro o multitester. Si no lo tienes o no operas, habla con un electricista o electrónico.
    Exito¡¡

5 Soluciones propuestas

Estimado, este lavarropas de los llamados "Linea Puntana", una verdadera "maquina de lavar", posee una electrovalvula de tres vias.
1-prelavado
2-lavado
3-enjuague
Si una de las mismas no funciona, el lavarropas no cumple esa funcion, por que no realiza la carga de agua, correspondiente. Saludos.
  • hace 5 días

    Avatar de guille028

    Hola Luis ...Gracias x la respuesta, segun vi las electrovalvulas son tres, deberia ubicar cual es la de lavado.....
    igualmente, segun pude seguir leyendo podria ser un tema de condensador (???), dado que al conectar la lavadora habilita el circuito (electrovalvula de prelavado??), carga el agua (no se si al nivel adecuado, e intenta transferir para que arranque el lavado, hasta mueve el tambor una vuelta y se corta, y bloquea ....
    seguire x estas pistas...salute

Hola que tal. 
Por mi parte revisaría el sensor de nivel de agua o presostato, ya que como dices tu, inicía o cumple todos los procesos, pero se detiene. Eso a mí parecer es que detecta el ingreso de agua a nivel normal pero no conecta el siguiente proceso (doble contacto), es decir desconecta la electrovalvula de ingreso de agua, pero no conecta el timer o reloj temporizador que inícia el proceso siguiente. No se en estos modelos que incluyan un mini procesador o circuito electronico y fallen. Normalmente son contactos "electricos".
  • hace 5 días

    Avatar de guille028

    Gracias, Mauricio x la respuesta,...este es un tema, el del llenado, que no se como probarlo....pq al conectar la lavadora habilita el circuito (electrovalvula de prelavado??), carga el agua (no se si al nivel adecuado, e intenta transferir para que arranque el lavado, hasta mueve el tambor una vuelta y se corta, y bloquea ....podria ser el condensador??? pq creo que si conecta el timer o reloj temporizador que inícia el proceso siguiente, y por algun motivo se corta...
    salute

Estimado, si el capacitor esta agotado, normalmente el motor no gira o intenta hacerlo.
Para confirmar o descartar las electrovalvulas, elija usted un programa de prelavado y si carga agua esta bien. Luego elija el programa de lavado y repita la operacion. Idem con el de enjuague. Si en uno de ellos no carga agua, esa valvula esta dañada. Saludos
  • hace 5 días

    Avatar de guille028

    Bien, estamos encaminados a la solucion creo...
    me pinta que el capacitor es el dañado, pq intenta mover el motor al comenzar el prog. de lavado , y se planta de repente, como que el codensador no tiene o retiene la carga, y planta todo, pero la transferencia al timmer entiendo que la hace...
    pregunta, el capacitor interviene solo en el ciclo de lavado??? o en toda funcion del motor??

Estimado, el capacitor asiste al motor en su funcionamiento. Tanto en lavado como en centrifugado. No tiene relacion con otras funciones del lavarropas. Saludos
  • hace 5 días

    Avatar de guille028

    bien, entonces como el centrifugado anda perfecto, inferimos que el condensador no es, verdad???

Estimado, si centrifuga, creo que deberia controlar el motor fuera del lavarropas, ya que las bobinas de lavado y centrifugado son separadas. Saludos
  • hace 5 días

    Avatar de guille028

    uhhhh...no habia pensado en ello (¿¿)
    bobinado del motor??? mal presagio
    Muchas Gracias Luis

  • hace 2 días

    Avatar de guille028

    bueno....quite el motor del lavarropas, lo lleve a lo de un bobinador, lo controlo y esta PERFECTO, me dijo llevate un condensador x las dudas,
    o sea tiene condensador nuevo,....y NADA....igual...queda muy poco x tocar...alguna sugerencia??? gracias

  • hace 1 día

    Avatar de luis38

    Estimado, si el motor funciona normalmente y el capacitor es nuevo ahora queda verificar si el programador esta enviando tensión al motor en forma correcta. Usted debe medir con un tester entre el neutro y los dos terminales de los extremos de la bornera y obtener dos lecturas de 220VCA o similar. Caso contrario controlar el programador. Saludos

 
 

Bienvenid@

YoReparo.com es la mayor comunidad sobre Reparaciones de habla hispana. Nos ayudamos mutuamente a reparar lo que sea, y una reparación a la vez luchamos juntos contra el problema de la chatarra electrónica.

Únete a nosotros: Regístrate Gratis